Nov 30th Vakava haavoittuvuus Wordpress-julkaisujärjestelmässä

Wordpress-julkaisujärjestelmästä on paljastunut vakava haavoittuuvuus, joka altistaa myös varsin uudet Wordpress-ohjelmistot ulkopuolisille haittaohjelmille. Haavoittuvuus koskee Wordpress 3.9.2:a sekä sitä vanhempia versioita. Haavoittuvuudesta löytyy lisätietoja valmistajan kotisivuilta sekä ... Lue Lisää »